10/07/2012

Pulpy news !

Me voila de retour apres une petite semaine de vacances a Sorède sans internet !

Aussi tot rentré, on se met avec Auré et Nico sur pulpy pour finir son remontage...

Avant ca, j'avais changer les 2 souflets de trompettes, ceux d'origine encore estampillés Vw présentaient bien, mais par precaution, j'ai mis du neuf Germany...

IMG_1875.jpg

 

J'avais aussi meuler la boite...

IMG_1878.jpg

 

On a fini tard le vendredi soir, Pulpy roulais mais pas top, on a remis ca au lendemain apres midi...

IMG_1939.jpg

 

Apres quelques essais routiers, la boite est nikel, pas de bruits, les rapports passent bien, mais le 1835cc fais des siennes, depassé 2000/ 2500 tours, il s'exprime en fesant un "traaaaaaaaaaaa" et ne donne plus de puissance, l'impression d'avoir un 1600 simple ad dans les mains... Par contre nikel au ralenti !

Apres avoir changer les 4 bougies (par du NGK), avoir tomber pipes et carbu 2 fois, réglage vis platinées, controle de l'arrivée d'essence (bonne), j'arrive pas a trouver ce putain de probleme... Si ta une idée, je suis prenneur, parceque je suis pas loin d'y mettre le feu... LOL !

IMG_1833.jpg

A suivre....

21:12 Écrit par Ben dans Pulpy 69' | Commentaires (8) |  Facebook

Commentaires

toujours du jeu axial? av elle marchait bien? bouger l'allumeur en mettant le moteur?

Écrit par : sly | 10/07/2012

ouais elle marchais nikel avant depose du moteur !
On a essayer de tourner l'allumeur, ca fais pareil

Écrit par : Ben | 10/07/2012

Vérifie si t'a pas laisser une rondelles entre le joint et la pipe des carbus (expériences vécu) sinon change ton allumeur juste comme ça pour essayer. S'il me vient d'autres idées (vécu) je te le dit !

Écrit par : Fa | 10/07/2012

bien remis la masse de la boite ?

Écrit par : laurent o | 11/07/2012

ça send le probleme d'allumage ça...
c'est un montage classique (condo etc..) ou eletronique?
voit les contacts et le condo..

Écrit par : jv | 11/07/2012

montage classique, vis platinée et condo ;-)
La tresse de masse a ete remise au meme endroit, je vais verifier qd meme

Écrit par : Ben | 11/07/2012

c'est mon copain de la DDE de St Remy qu ivat etre content!!!! :-)

Écrit par : sly | 11/07/2012

par contre, la bobine semble vieille. ça vaut le coup de tester si tu en a une seconde...
j'ai déjà eu ça sur ma caisse... la bobine etant vieille, elle donne moins, et avec les chaleurs, encore moins...

Écrit par : Jv | 19/07/2012

Les commentaires sont fermés.